Artykuł opublikowany dnia Luty 2015

Java 6 dla OS X

Tips

Java 6 dla OS X jest wymagana do uruchomienia niektórych aplikacji, a system Apple OS X Yosemite 10.10 nie zawiera tego dodatku. Na szczęście można go pobrać ze strony Apple.

Czytaj dalej…